kylemadkins

1 answer · asked · Lesson: Looping Ball · Course: Fundamentals of Animation in Blender

I think auto keying options have been moved in Blender 2.9

If anybody else is confused about the Add & Replace/Only Active Keying Set option not showing up underneath the Keying dropdown, I found it underneath the auto keying record icon dropdown in this screenshot